Basic Features .................................................................................................................. 3
Create a Notebook ........................................................................................................... 3
   Personal Notebook ......................................................................................................... 3
Shared Notebook ............................................................................................................... 4
Saving a Notebook .......................................................................................................... 4
Organize Your Notebook ................................................................................................. 5
   Add Sections ................................................................................................................ 5
Add Pages ....................................................................................................................... 5
Move Sections ................................................................................................................ 6
Move Pages ...................................................................................................................... 6
Quick Notes .................................................................................................................... 7
Taking Notes .................................................................................................................. 7
   Add Text ...................................................................................................................... 7
Add Pictures/Screen Clippings ......................................................................................... 7
Add Links ....................................................................................................................... 8
Add Tables ..................................................................................................................... 9
Add Tags ....................................................................................................................... 9
Advanced Features ......................................................................................................... 10
Calculator ..................................................................................................................... 10
Draw Tools ................................................................................................................... 10
Outlook ......................................................................................................................... 11
   Create Tasks ............................................................................................................... 11
Create Linked Notes ...................................................................................................... 11
Password Protect Sections ............................................................................................. 12
Record Audio/Video ....................................................................................................... 12
Searching Notes ............................................................................................................. 13
Send to Email ................................................................................................................ 13
Send to Word ............................................................................................................... 14
Templates ..................................................................................................................... 15
OneNote 2013

What is OneNote?

OneNote is an idea processor, a notebook and an information organizer. You can quickly capture meeting notes, brainstorming notes, ideas and thoughts, audio from discussions, video from interviews, diagrams, and so on using the keyboard or the recording capabilities in OneNote. You can also gather clippings from the Web, email, miscellaneous materials for projects, files, and pictures.

How is OneNote Organized?

OneNote is organized by Notebooks, Sections and Pages similar to a printed, spiral-bound notebook.

**Notebooks:**
Notebooks are the major organization category.

**Sections in the current notebook:**
Sections let you organize notes by activities, topics, or people in your life. Start with a few in each notebook.

**Pages in the current section:**
Create as many note pages in each section as you want.
Basic Features

Create a Notebook

Personal Notebook

1. Select File then New.

2. Select Computer.

3. Enter a name for the notebook.

4. Select Create in a different folder, locate your P:\ drive and select Select.

   **Note:** Remember to always save your Notebooks to your P:\ drive so that you will not lose them if something happens to the computer.

5. Select Create Notebook.
Shared Notebook

1. Select File then New.

2. Select Computer.

3. Enter a name for the notebook.

4. Select Create in a different folder then find the location on a shared drive where you want to save the file and select Select.

5. Select Create Notebook.

Saving a Notebook

Once you have created a Notebook there is no need to remember to save it. OneNote saves all your notes automatically as you enter them on the page.
Organize Your Notebook

Add Sections

1. Right-click on any Section tab and select **New Section**.

2. Enter a name for the new Section and press **Enter** on the keyboard.

Add Pages

1. Click on **Add Page** at the top of the Pages list.

2. Enter a page title on the line at the top of the Page. You will see this title appear in the Pages list.
Move Sections

1. To move a Section within the same Notebook:
   a. Click and drag the Section across the top to the new location.

2. To move a Section to a different Notebook:
   a. Click the dropdown arrow next to the notebook name.

   b. Click on the push pin icon to pin the list of notebooks to the left side of the screen.

   c. Click and drag the Section you want to move to a different Notebook.

Move Pages

1. To move a Page within the same Section:
   a. Click and drag the Page to a different position in the Pages list.

2. To move a Page to a different Section:
   a. Click and drag the Page to the Section tab. The Page will be added to the bottom of the Pages list for that Section.

3. To move a Page to a different Notebook:
   a. Click the dropdown arrow next to the notebook name.

   b. Click on the push pin icon to pin the list of notebooks to the left side of the screen.

   c. Click and drag the Page to a Section in a different Notebook.
Quick Notes

If you are in a hurry, or don’t know where to place your notes yet, put the Pages with your notes in the Quick Notes area. You can always move your Pages from the Quick Notes area to a Notebook once you have determined where it belongs.

Taking Notes

Add Text

To add text to your page, click on the screen and begin typing. Each time you click on a different area to start typing a new note container is created. These note containers can then be moved around the screen by clicking on the text and using the handle at the top to drag the container to a new location.

Add Pictures/Screen Clippings

You can add pictures and screen clippings (screen shots) to your notes.

1. Select the Insert tab.
2. To insert a picture:
   a. Select **Picture**.
   b. Locate your picture and select **Open**.

3. To insert a screen clipping:
   a. Select **Screen Clipping**.
   b. Click and drag the crosshair pointer around the section of the screen you would like to capture.
   c. The screen clipping will automatically be placed onto the current Page.

**Add Links**

1. Add a link to a website:
   a. Copy and paste, or type, the website link just like you would for any other text.

   **Note:** Make sure you include **http://** when you enter the text otherwise the link will not be clickable.

2. Add a link to another Page or Section of your Notebook:
   a. Right-click over the Page or Section and select **Copy Link to Page**.
   b. Go to the Page where you want to place the link.
   c. Right-click and select the first paste icon.
Add Tables

1. Select the **Insert** tab.

2. Select **Table**.

3. Select the size of the table you would like to add.
4. The blank table with the number of rows and columns will appear on the page.

Add Tags

Tags can be used to easily find important items in your notes.

1. Select the text that you would like to be tagged.
2. Select the **Home** tab.

3. In the **Tag** section, select a tag from the list or create a custom tag.

Search Tags

1. Select the **Home** tab.

2. In the **Tag** section, select **Find Tags**.
3. The **Tag Summary** section opens and you can see the tags by Tag Name, Section, Title, Date, or Note Text.

![Tag Summary](image)

### Advanced Features

#### Calculator

You can quickly calculate numbers and basic math functions in OneNote.

1. Enter the calculation. (i.e. 2+4=)
2. After the equal sign (=), press the spacebar.
3. The answer to the calculation will appear.

#### Draw Tools

You can use drawing tools to make simple diagrams in your notes. To access the drawing tools, select the **Draw** tab.

1. Choose what you want to do:
   a. **Type**: Use this to enter text and select the note containers.
   b. **Lasso Select**: Use this to select large areas of text or shapes.
   c. **Panning Hand**: Use this to freely and quickly move around the page without using the scroll bars.
   d. **Eraser**: Use this to erase any lines or shapes you have drawn.
2. Select the line thickness and color to use for drawing.
3. Select a prebuilt shape to insert.
Outlook

Create Tasks

You can mark items in your notes as Outlook tasks so that you receive reminders in Outlook.

1. Select the text in your notes that you would like to make an Outlook task.
2. Select the Home tab.
3. In the Tags section, select Outlook Tasks and select a task completion date.

Create Linked Notes

You can link your OneNote notes to meeting appointments in Outlook. This will not work with Outlook Web Application (OWA). You must use the desktop version of Outlook.

1. In Outlook, select the meeting appointment you want to link to OneNote notes.
2. Select Meeting Notes from the Appointment tab.
3. Select the Notebook or Section you want to link to the meeting appointment.
4. Select OK.
Password Protect Sections

You can password protect sections of your OneNote Notebooks.

1. Right-click on the Section tab you want to password protect.
2. Select **Password Protect This Section**.

3. Select **Set Password**.

4. Enter the password twice and select **OK**.

Record Audio/Video

You can record audio and video in your notes as long as you have a microphone and/or webcam.

1. Select the **Insert** tab.

2. Select **Record Audio** (audio only) or **Record Video** (audio and video).
3. The audio/video will begin recording automatically.
4. When you are done recording, press *Stop*.

5. A link to the audio/video will be placed in your notes. Press *Play* to hear/view the recording.

**Searching Notes**

1. Enter the text you want to find in the Search Box.

2. A list of locations will appear in the drop-down box below the Search Box.
3. Matching text on the current page will be highlighted in yellow.

**Send to Email**

You can send a page of your notes to an email so that you can share those notes with others.

1. Go to the page you want to include in an email.
2. Select the *Home* tab.
3. Select *Email Page*.
4. A new email opens with the contents of the OneNote page. You can add additional text to the email, if needed.
5. Enter an email address in the To field.
6. Select Send.

Send to Word

You can send a page of your notes to a Word document.

1. Go to the page you want to send to Word.
2. Select File.
3. Select Send.
4. Select Send to Word.
5. A Word document will open with contents of the OneNote page.
Templates

OneNote includes several templates to help avoid retyping common information as well as enhancing the look of the pages.

1. Select the **Insert** tab.

2. Select **Page Templates**.

3. You can now choose a template from the list of available templates.

4. When you click on a template title, a new page is created with the selected template.